Amplificateurs intégrés

Rédigez un compte rendu de réparation ou de réalisation personnelle d'un amplificateur intégré
Règles du forum
Consultez les règles spécifiques aux fiches de "Réparations ou Réalisations personnelles" en cliquant sur ce lien
Nouveau sujet
  • Sujets
    Réponses
    Vues
    Dernier message
  • Scott 480A - reconstruction
    par phil19 »
    93 Réponses
    2041 Vues
    Dernier message par rifel
  • Arcam Alpha 8R & 8P - recapage
    par Nabulio42 »
    13 Réponses
    237 Vues
    Dernier message par Nabulio42
  • Pioneer A-449. Révision
    par phil19 »
    7 Réponses
    187 Vues
    Dernier message par TDS
  • Sony TA-F4A - aucun signe de vie
    par Michtruc »
    5 Réponses
    388 Vues
    Dernier message par michel29
  • Thule IA100
    par vintage93 »
    2 Réponses
    249 Vues
    Dernier message par michel29
  • Luxman L1A un canal en panne
    par Sinewave2000 »
    4 Réponses
    395 Vues
    Dernier message par tconil
  • Cambridge Azur 640A et 540A ronflement 100Hertz
    par Sinewave2000 »
    20 Réponses
    1414 Vues
    Dernier message par michel29
  • Hitachi HA-250 forte distorsion sur un canal
    par Sinewave2000 »
    3 Réponses
    424 Vues
    Dernier message par marc
  • Luxman L1A un canal en panne
    par Sinewave2000 »
    0 Réponses
    276 Vues
    Dernier message par Sinewave2000
  • Pioneer SA708 les deux canaux en panne.
    par Sinewave2000 »
    0 Réponses
    250 Vues
    Dernier message par Sinewave2000
  • JVC JA-S44 / relai protection + nettoyage radical
    par Phild »
    0 Réponses
    310 Vues
    Dernier message par Phild
  • Scott A-436
    par Phild »
    11 Réponses
    1257 Vues
    Dernier message par kole
  • YBA Intégré - transfo cramé (panne résolue)
    par lebibi »
    6 Réponses
    615 Vues
    Dernier message par lebibi
  • Sansui AU-7900 - pannes multiples (panne résolue)
    par Sinewave2000 »
    3 Réponses
    590 Vues
    Dernier message par cristobool
  • Marantz PM-68 - pannes multiples (panne résolue)
    par Sinewave2000 »
    15 Réponses
    1249 Vues
    Dernier message par Sinewave2000
  • Marantz PM-64 II - un canal en panne (panne résolue)
    par Sinewave2000 »
    3 Réponses
    535 Vues
    Dernier message par michel29
  • Yamaha YST-SW105 plus de son (panne résolue)
    par Sinewave2000 »
    0 Réponses
    328 Vues
    Dernier message par Sinewave2000
  • Pioneer SA-7500
    par phil19 »
    28 Réponses
    6419 Vues
    Dernier message par TDS
  • Marantz PM700
    par Sinewave2000 »
    8 Réponses
    1004 Vues
    Dernier message par Sinewave2000
  • Sanyo DCA 650
    par phil19 »
    20 Réponses
    4692 Vues
    Dernier message par Nabulio42
  • JVC JA-S44 - défaut relais (panne résolue)
    par Sinewave2000 »
    0 Réponses
    407 Vues
    Dernier message par Sinewave2000
  • Continental Edison 9907 - ne s'allume plus (panne résolue)
    par Sinewave2000 »
    4 Réponses
    574 Vues
    Dernier message par Sinewave2000
  • Luxman LV112 - en sécurité (panne résolue)
    par Sinewave2000 »
    3 Réponses
    677 Vues
    Dernier message par JP4U
  • Nec A820E - transistors HS
    par Phild »
    31 Réponses
    2216 Vues
    Dernier message par Phild
  • Marantz PM7000 - en sécurité
    par Sinewave2000 »
    7 Réponses
    1317 Vues
    Dernier message par loyk25
Nouveau sujet

Retourner à l’index du forum

Permissions du forum

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous pouvez joindre des fichiers