Magnétophones à bandes

Demande d'aide ou question technique au sujet d'un magnétophone à bandes
Règles du forum
Consultez les règles spécifiques aux demandes d'aide en cliquant sur ce lien
Nouveau sujet
  • Sujets
    Réponses
    Vues
    Dernier message
  • Teac X-3 - bobine ne s'arrête pas
    par behagle »
    15 Réponses
    171 Vues
    Dernier message par dc300a
  • Aiwa XD-001 - Réparation engrenage
    par Stoustich »
    37 Réponses
    698 Vues
    Dernier message par Stoustich
  • Uher Report Monitor 4200 - Restauration
    par fictionman »
    3 Réponses
    101 Vues
    Dernier message par chartz
  • Tandberg TD-20A - pas de modulation input et tape
    par Christian21 »
    4 Réponses
    617 Vues
    Dernier message par dc300a
  • Philips - N4422
    par SchmitS »
    2 Réponses
    237 Vues
    Dernier message par SchmitS
  • Akai GX-600D Ne démarre qu'aussitôt branché
    par pasmaint »
    0 Réponses
    140 Vues
    Dernier message par pasmaint
  • Akai GX-630DB - remplacement condensateurs
    par Mallozzi »
    32 Réponses
    850 Vues
    Dernier message par HIVINTAGE
  • Revox A77 - problème sur les vumètres à l'allumage
    par 2si2la »
    30 Réponses
    773 Vues
    Dernier message par tascam8516
  • Akai 630D - pas de son sur le vumètre de droite en enregistrement
    par Philippe1509 »
    3 Réponses
    254 Vues
    Dernier message par Philippe1509
  • Akai GX-630D - problème de mise sous tension
    par Fred7806 »
    13 Réponses
    657 Vues
    Dernier message par Fred7806
  • Sony TC-755A - bandes de frein
    par Michtruc »
    22 Réponses
    872 Vues
    Dernier message par Michtruc
  • Philips 4418 - touche "pause" reste allumée
    par loic22 »
    1 Réponses
    302 Vues
    Dernier message par dc300a
  • Philips N 4510 - commandes ne fonctionnent plus
    par lejeffi »
    2 Réponses
    351 Vues
    Dernier message par Jecklin
  • Akai GX-77 - défaut vumètre, et s'arrête inopinément
    par Takantana »
    2 Réponses
    261 Vues
    Dernier message par Takantana
  • Akai GX-210D - poulie du moteur de cabestan se désagrège
    par cowneko »
    0 Réponses
    207 Vues
    Dernier message par cowneko
  • Teac X-1000R - pas de lecture
    par revilo »
    1 Réponses
    225 Vues
    Dernier message par broot
  • Teac A-3440 - démontage
    par 1822stephane »
    13 Réponses
    620 Vues
    Dernier message par tascam8516
  • Akai GX-630D - demande d'aide pour la remise en état
    par omusset »
    49 Réponses
    1890 Vues
    Dernier message par broot
  • Philips N4418 - moteur droit HS (M1)
    par loic22 »
    11 Réponses
    550 Vues
    Dernier message par loic22
  • Philips N4417 - ne fonctionne pas sur vitesse 19cm/s
    par gouelan22 »
    2 Réponses
    381 Vues
    Dernier message par patchou81
  • Philips N 4308 - Son très faible
    par gouelan22 »
    0 Réponses
    250 Vues
    Dernier message par gouelan22
  • Sony Tc 630 - pont de diode cramé
    par philippe89 »
    2 Réponses
    334 Vues
    Dernier message par philippe89
  • Pioneer RT-909 - soucis à l'allumage
    par biman »
    8 Réponses
    496 Vues
    Dernier message par biman
  • Revox B77 MKI - problème relais
    par Wolfson »
    3 Réponses
    421 Vues
    Dernier message par chartz
  • Revox A77 - plus d'entrée microphone
    par Dromadours »
    2 Réponses
    399 Vues
    Dernier message par Dromadours
Nouveau sujet

Retourner à l’index du forum

Permissions du forum

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous pouvez joindre des fichiers