Magnétophones à bandes

Demande d'aide ou question technique au sujet d'un magnétophone à bandes
Règles du forum
Consultez les règles spécifiques aux demandes d'aide en cliquant sur ce lien
Nouveau sujet
  • Sujets
    Réponses
    Vues
    Dernier message
  • Akai GX-630DB - remplacement condensateurs
    par Mallozzi »
    32 Réponses
    494 Vues
    Dernier message par HIVINTAGE
  • Revox A77 - problème sur les vumètres à l'allumage
    par 2si2la »
    30 Réponses
    417 Vues
    Dernier message par tascam8516
  • Akai 630D - pas de son sur le vumètre de droite en enregistrement
    par Philippe1509 »
    3 Réponses
    140 Vues
    Dernier message par Philippe1509
  • Akai GX-630D - problème de mise sous tension
    par Fred7806 »
    13 Réponses
    482 Vues
    Dernier message par Fred7806
  • Sony TC-755A - bandes de frein
    par Michtruc »
    22 Réponses
    640 Vues
    Dernier message par Michtruc
  • Philips 4418 - touche "pause" reste allumée
    par loic22 »
    1 Réponses
    213 Vues
    Dernier message par dc300a
  • Philips N 4510 - commandes ne fonctionnent plus
    par lejeffi »
    2 Réponses
    249 Vues
    Dernier message par Jecklin
  • Akai GX-77 - défaut vumètre, et s'arrête inopinément
    par Takantana »
    2 Réponses
    159 Vues
    Dernier message par Takantana
  • Akai GX-210D - poulie du moteur de cabestan se désagrège
    par cowneko »
    0 Réponses
    122 Vues
    Dernier message par cowneko
  • Teac X-1000R - pas de lecture
    par revilo »
    1 Réponses
    137 Vues
    Dernier message par broot
  • Teac A-3440 - démontage
    par 1822stephane »
    13 Réponses
    461 Vues
    Dernier message par tascam8516
  • Akai GX-630D - demande d'aide pour la remise en état
    par omusset »
    49 Réponses
    1372 Vues
    Dernier message par broot
  • Philips N4418 - moteur droit HS (M1)
    par loic22 »
    11 Réponses
    386 Vues
    Dernier message par loic22
  • Philips N4417 - ne fonctionne pas sur vitesse 19cm/s
    par gouelan22 »
    2 Réponses
    284 Vues
    Dernier message par patchou81
  • Philips N 4308 - Son très faible
    par gouelan22 »
    0 Réponses
    168 Vues
    Dernier message par gouelan22
  • Sony Tc 630 - pont de diode cramé
    par philippe89 »
    2 Réponses
    240 Vues
    Dernier message par philippe89
  • Pioneer RT-909 - soucis à l'allumage
    par biman »
    8 Réponses
    378 Vues
    Dernier message par biman
  • Revox B77 MKI - problème relais
    par Wolfson »
    3 Réponses
    325 Vues
    Dernier message par chartz
  • Revox A77 - plus d'entrée microphone
    par Dromadours »
    2 Réponses
    288 Vues
    Dernier message par Dromadours
  • Sony TC280 - fumée
    par Fanchix »
    6 Réponses
    482 Vues
    Dernier message par Fanchix
  • Akai GX-635D - lecture s'arrête
    par marc »
    5 Réponses
    358 Vues
    Dernier message par marc
  • Philips N4308 - emplacement courroies
    par BOphil »
    3 Réponses
    314 Vues
    Dernier message par gege_sens
  • AKAI 4000DS MKII - soucis de remontage de pièces mécaniques
    par tibii »
    0 Réponses
    261 Vues
    Dernier message par tibii
  • Braun TG 1000 - bruit à la mise en lecture
    par pat66 »
    2 Réponses
    343 Vues
    Dernier message par pat66
  • Revox A77 - moteur cabestan ne tourne plus
    par giandan »
    93 Réponses
    6237 Vues
    Dernier message par jeanpierre59
Nouveau sujet

Retourner à l’index du forum

Permissions du forum

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous pouvez joindre des fichiers