Magnétophones à bandes

Demande d'aide ou question technique au sujet d'un magnétophone à bandes
Règles du forum
Consultez les règles spécifiques aux demandes d'aide en cliquant sur ce lien
Nouveau sujet
  • Sujets
    Réponses
    Vues
    Dernier message
  • Revox A77 - détecteur de fin de course
    par Cosivin »
    52 Réponses
    6781 Vues
    Dernier message par dc300a
  • Akai GX-630D - pas de rotation du cabestan
    par christou »
    9 Réponses
    333 Vues
    Dernier message par dc300a
  • Revox A77 - moteur cabestan ne tourne plus
    par giandan »
    166 Réponses
    11240 Vues
    Dernier message par jeanpierre59
  • Teac X10 - Ronflette dès lors que les têtes sont en contact avec la bande
    par BAX »
    1 Réponses
    160 Vues
    Dernier message par dc300a
  • Sony TC-280 - moteur chauffe
    par AJM »
    8 Réponses
    368 Vues
    Dernier message par ElectronFree
  • Teac X2000R - mise sous tension impossible
    par philobedoe »
    6 Réponses
    461 Vues
    Dernier message par dc300a
  • Akai GX-635D - pas de son sur une voie
    par jacky34 »
    7 Réponses
    597 Vues
    Dernier message par jacky34
  • Pioneer CT-F4040 - ne rembobine pas
    par melvins111 »
    1 Réponses
    212 Vues
    Dernier message par jeangalmot
  • Philips N 4308 - Son très faible
    par gouelan22 »
    1 Réponses
    621 Vues
    Dernier message par moiherve
  • Revox A77 - soucis de rembobinage
    par cowneko »
    5 Réponses
    442 Vues
    Dernier message par yesk03
  • Akai GX-600D - lecture ne démarre pas après un stop
    par pasmaint »
    1 Réponses
    488 Vues
    Dernier message par pasmaint
  • Philips 4407 - remplacement des courroies
    par Herve76 »
    4 Réponses
    1356 Vues
    Dernier message par BOCCC
  • Teac X-1000R - pas de lecture
    par revilo »
    9 Réponses
    924 Vues
    Dernier message par TDS
  • Teac X-3 - bobine ne s'arrête pas
    par behagle »
    16 Réponses
    1001 Vues
    Dernier message par behagle
  • Aiwa XD-001 - réparation engrenage
    par Stoustich »
    37 Réponses
    2503 Vues
    Dernier message par Stoustich
  • Uher Report Monitor 4200 - Restauration
    par fictionman »
    3 Réponses
    472 Vues
    Dernier message par chartz
  • Tandberg TD-20A - pas de modulation input et tape
    par Christian21 »
    4 Réponses
    1022 Vues
    Dernier message par dc300a
  • Philips - N4422
    par SchmitS »
    2 Réponses
    623 Vues
    Dernier message par SchmitS
  • Akai GX-630DB - remplacement condensateurs
    par Mallozzi »
    32 Réponses
    2320 Vues
    Dernier message par HIVINTAGE
  • Revox A77 - problème sur les vumètres à l'allumage
    par 2si2la »
    30 Réponses
    2238 Vues
    Dernier message par tascam8516
  • Akai 630D - pas de son sur le vumètre de droite en enregistrement
    par Philippe1509 »
    3 Réponses
    614 Vues
    Dernier message par Philippe1509
  • Akai GX-630D - problème de mise sous tension
    par Fred7806 »
    13 Réponses
    1318 Vues
    Dernier message par Fred7806
  • Sony TC-755A - bandes de frein
    par Michtruc »
    22 Réponses
    1923 Vues
    Dernier message par Michtruc
  • Philips 4418 - touche "pause" reste allumée
    par loic22 »
    1 Réponses
    576 Vues
    Dernier message par dc300a
  • Philips N 4510 - commandes ne fonctionnent plus
    par lejeffi »
    2 Réponses
    710 Vues
    Dernier message par Jecklin
Nouveau sujet

Retourner à l’index du forum

Permissions du forum

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous pouvez joindre des fichiers