Tuners

Demande d'aide ou question technique au sujet d'un tuner
Règles du forum
Consultez les règles spécifiques aux demandes d'aide en cliquant sur ce lien
Nouveau sujet
  • Sujets
    Réponses
    Vues
    Dernier message
  • Setton TUS600 - plus de FM
    par bernt »
    1 Réponses
    77 Vues
    Dernier message par Play06
  • Sony ST-S320 - arrêt brutal de réception
    par Calimero34 »
    12 Réponses
    277 Vues
    Dernier message par Calimero34
  • JVC FX-1010tn - perte de mémoire
    par TVMD78 »
    8 Réponses
    154 Vues
    Dernier message par TVMD78
  • Kenwood KT-550L - décalage fréquence sur afficheur
    par christian »
    11 Réponses
    529 Vues
    Dernier message par christian
  • Tensai TT-3045 - pas de stéréo
    par xsteph97 »
    18 Réponses
    778 Vues
    Dernier message par tconil
  • Ampli Tuner Saba Meersburg ME-F - transfo fume
    par YvesMagneto »
    4 Réponses
    325 Vues
    Dernier message par YvesMagneto
  • Pioneer TX 710 L - alimentation défaillante
    par ZAC25 »
    5 Réponses
    342 Vues
    Dernier message par tconil
  • Denon UTU-100 - comment sont sauvegardées les stations de radio
    par Franc718 »
    4 Réponses
    375 Vues
    Dernier message par Franc718
  • Luxman T-102L - pas de sauvegarde des mémoires
    par yom »
    7 Réponses
    424 Vues
    Dernier message par gege_sens
  • Onkyo T-4511 - ne s'allume plus
    par weitnauer »
    274 Réponses
    8394 Vues
    Dernier message par weitnauer
  • JVC-FX-333L - fréquence qui décale à chaud
    par rey »
    29 Réponses
    1920 Vues
    Dernier message par rey
  • Kenwood KT-413 - problème réception
    par rey »
    6 Réponses
    736 Vues
    Dernier message par rey
  • Sansui TU-317 - démontage lucioles vumètres
    par Stukk »
    6 Réponses
    559 Vues
    Dernier message par Stukk
  • JVC FX-333L - adaptation aux pays
    par naxieux »
    9 Réponses
    862 Vues
    Dernier message par naxieux
  • Denon TU-400 - external attenuator / plastiques sélecteurs
    par Billsimenon »
    4 Réponses
    493 Vues
    Dernier message par Billsimenon
  • Philips A6X38AT - réception AM défectueuse ?
    par oliver13 »
    1 Réponses
    428 Vues
    Dernier message par balvenie
  • Technics ST-G460 - ne s'allume plus
    par Murr »
    13 Réponses
    1411 Vues
    Dernier message par Murr
  • Luxman T-102L - pas de stéréo
    par chartz »
    79 Réponses
    6160 Vues
    Dernier message par tconil
  • Luxman TD-377 - pas de mémorisation des stations
    par patard »
    4 Réponses
    789 Vues
    Dernier message par Jecklin
  • Yamaha CT-7000 - ne s'allume plus
    par secastor »
    0 Réponses
    478 Vues
    Dernier message par secastor
  • Quad FM-3 - signal audio bruité
    par Yoplaboum31 »
    19 Réponses
    1735 Vues
    Dernier message par Yoplaboum31
  • Teac TH-300 MKII - s'éteint
    par marc16 »
    7 Réponses
    1072 Vues
    Dernier message par marc16
  • Scott 530TL - muet
    par phil19 »
    17 Réponses
    1613 Vues
    Dernier message par phil19
  • Sansui TU-555/666/777 - recherche bobine FM IF
    par mendus »
    6 Réponses
    1211 Vues
    Dernier message par mendus
  • Denon TU-255 - mauvaise réception
    par durand »
    5 Réponses
    1700 Vues
    Dernier message par jeanduvaldemarne
Nouveau sujet

Retourner à l’index du forum

Permissions du forum

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous pouvez joindre des fichiers