Pré-amplificateurs

Demande d'aide ou question technique au sujet d'un pré-amplificateur
Règles du forum
Consultez les règles spécifiques aux demandes d'aide en cliquant sur ce lien
  • Sujets
    Réponses
    Vues
    Dernier message
  • Quad 66 - bug ou panne ?
    par Stukk »
    19 Réponses
    354 Vues
    Dernier message par Stukk
  • Rotel RB-1070 - bruit anormal dans les haut-parleurs
    par patchou81 »
    11 Réponses
    764 Vues
    Dernier message par patchou81
  • Yves Cochet PP2 - Référence transistor
    par CAZA »
    4 Réponses
    202 Vues
    Dernier message par CAZA
  • Technics SU-C800U - mauvais fonctionnement du sélecteur d'entrées
    par Totof22 »
    22 Réponses
    350 Vues
    Dernier message par Bruno
  • Pioneer C-90 - voie droite se coupe
    par diabolik »
    2 Réponses
    293 Vues
    Dernier message par vintage93
  • Philips AH 572 - fonctionnement aléatoire des touches
    par Lynyrd »
    11 Réponses
    613 Vues
    Dernier message par Lynyrd
  • NAD T163 - sélection de source sans télécommande
    par VinyleDs »
    15 Réponses
    806 Vues
    Dernier message par VinyleDs
  • Accuphase C-200 - remplacement condensateurs tantale
    par Phild »
    22 Réponses
    1943 Vues
    Dernier message par chartz
  • Audio Research SP12 - câble secteur manquant
    par VinyleDs »
    19 Réponses
    1019 Vues
    Dernier message par VinyleDs
  • Sony TAE-9000 - potentiomètre de volume tordu
    par ryo77390 »
    3 Réponses
    606 Vues
    Dernier message par ryo77390
  • McIntosh C26 - passage en 220 V
    par claude05 »
    10 Réponses
    1325 Vues
    Dernier message par claude05
  • Cambridge CP1 - manque de gain
    par Meteo07 »
    4 Réponses
    824 Vues
    Dernier message par Meteo07
  • Philips AH572 - problème voies gauche/droite
    par stephane495 »
    34 Réponses
    3412 Vues
    Dernier message par buron44
  • Linn Kairn - souffle et craquement sur voie droite par intermittence
    par soyous »
    96 Réponses
    18013 Vues
    Dernier message par soyous
  • JVC SEA-RM20 - ne s'allume plus
    par christian »
    3 Réponses
    1472 Vues
    Dernier message par Anthonylu
  • Préampli mystère - identification référence
    par arzens1 »
    11 Réponses
    2204 Vues
    Dernier message par arzens1
  • Electrocompaniet EC 4.7 - son disparait voie droite
    par bobbeamon »
    4 Réponses
    1171 Vues
    Dernier message par bobbeamon
  • Sony TAE-20 - ouverture capot
    par anamorphee »
    5 Réponses
    1217 Vues
    Dernier message par JP4U
  • Harman Kardon Citation17 - idendification transistor
    par Michtruc »
    20 Réponses
    2694 Vues
    Dernier message par william88
  • ADC SS-412X Equaliseur + Spectrum analyser
    par postmortem »
    15 Réponses
    2716 Vues
    Dernier message par ryo77390
  • Yamaha C4 - fusible qui saute après choc d'électricité statique
    par xsteph97 »
    52 Réponses
    6675 Vues
    Dernier message par xsteph97
  • Marantz 3250B - bruit de transistor
    par lebibi »
    4 Réponses
    1307 Vues
    Dernier message par lebibi
  • Yamaha C2a - recherche 2SK101
    par pcoup »
    241 Réponses
    23769 Vues
    Dernier message par pcoup
  • Aiwa C30 - bourdonnement
    par Stukk »
    18 Réponses
    7419 Vues
    Dernier message par Olivier70
  • SAE Mark 1B - connectique arrière
    par jose10 »
    5 Réponses
    1436 Vues
    Dernier message par jose10
Nouveau sujet

Retourner à l’index du forum

Permissions du forum

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous pouvez joindre des fichiers