Amplificateurs intégrés

Demande d'aide ou question technique au sujet d'un amplificateur intégré
Règles du forum
Consultez les règles spécifiques aux demandes d'aide en cliquant sur ce lien
Nouveau sujet
  • Sujets
    Réponses
    Vues
    Dernier message
  • Marantz PM-64 II - relais défectueux
    par gerald12 »
    5 Réponses
    60 Vues
    Dernier message par gerald12
  • Scott A426 - bruit de fond
    par djidjiere »
    7 Réponses
    144 Vues
    Dernier message par djidjiere
  • Supertone - réglage bias
    par pseraph »
    32 Réponses
    907 Vues
    Dernier message par pseraph
  • Tandberg TR-3030 – Scratch on/off
    par Phild »
    0 Réponses
    30 Vues
    Dernier message par Phild
  • Sansui AU222 - grésillement sur une voie
    par Arno »
    52 Réponses
    596 Vues
    Dernier message par Arno
  • Divers amplis - un canal manquant jusqu'à augmentation du son ?
    par Charly »
    4 Réponses
    95 Vues
    Dernier message par ElectronFree
  • Sansui AU-719 - canal gauche HS
    par stevensoon »
    215 Réponses
    2682 Vues
    Dernier message par stevensoon
  • Sansui AU-9500 - conseil pour la rénovation
    par sa0 »
    50 Réponses
    5133 Vues
    Dernier message par Stonerwitch
  • Luxman LV-121 - défaut sélecteur DAT/TAPE
    par gerald12 »
    8 Réponses
    126 Vues
    Dernier message par chartz
  • [RCH] Dépanneur Sansui AU-7900
    par sisamouth »
    0 Réponses
    69 Vues
    Dernier message par sisamouth
  • Scott A-436 - couleur façade et transistors de puissance
    par Thierry63 »
    28 Réponses
    645 Vues
    Dernier message par Thierry63
  • Denon UPA-F10 - problème sortie son
    par seb1871 »
    8 Réponses
    867 Vues
    Dernier message par fval76
  • Onkyo A-809 - plus de son
    par weitnauer »
    3 Réponses
    102 Vues
    Dernier message par vintage93
  • Sony TA-AX6 – Remplacement condensateur alim
    par Phild »
    22 Réponses
    207 Vues
    Dernier message par Phild
  • NAD 310 - se met en protection
    par Envalgi »
    12 Réponses
    808 Vues
    Dernier message par Jay
  • Akai AM-U02 - fusibles coupés
    par arok »
    46 Réponses
    1074 Vues
    Dernier message par Moustik
  • Technics SU-V2 - STK8040
    par Tango »
    95 Réponses
    2755 Vues
    Dernier message par Phild
  • Akai AM-2600 - Sérigraphie
    par F_dauchy »
    4 Réponses
    711 Vues
    Dernier message par THXEX
  • Scott A417 – DC Offset élevé
    par Phild »
    56 Réponses
    971 Vues
    Dernier message par Phild
  • Marantz PM-500DC - problème avec la fonction stéréo/mono
    par Cosivin »
    7 Réponses
    639 Vues
    Dernier message par nicorida
  • Pioneer SA-608 - claque de manière intempestive
    par Dissident »
    6 Réponses
    557 Vues
    Dernier message par ElectronFree
  • Scott A436 - transistors HS
    par Phild »
    39 Réponses
    2131 Vues
    Dernier message par Doumdoum30
  • Scott A-416 - demande de conseils pour nettoyage et son très faible et absent
    par Thierry63 »
    44 Réponses
    1031 Vues
    Dernier message par Thierry63
  • Nec AUA-5000E - grésillements
    par Murr »
    3 Réponses
    137 Vues
    Dernier message par JP4U
  • Comix ATA-5 - transistors de puissance
    par Riri13 »
    4 Réponses
    192 Vues
    Dernier message par marc
Nouveau sujet

Retourner à l’index du forum

Permissions du forum

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous pouvez joindre des fichiers