Discussion générale autour de la Hi-Fi vintage

Fil unique de discussion autour du matériel Hi-Fi vintage (1960 à 1990 environ)
Règles du forum
Consultez les règles spécifiques aux fils de discussions uniques en cliquant sur ce lien
Répondre
bmwz8
Messages : 132
Inscription : ven. 2 oct. 2015 12:08

Re: Discussion générale autour de la Hi-Fi vintage

Message par bmwz8 » jeu. 10 janv. 2019 12:11

marc a écrit :
mar. 8 janv. 2019 22:46

Il est presque impossible de remplacer un hp par un autre, il faudrait déjà que les courbes d'impédance et de réponse en fréquence soient identiques.
Sans oublier les paramètres qui font que le hp est adapté au volume de charge et à l'accord bass reflex si la charge est bass reflex.
Ok merci pour ces éclaircissements. Mais là je ne change pas le HP, seulement la bobine, il reste le même donc pour tout ce qui est adaptation au volume et à l'accord Bass reflex ça devrait être bon. Reste l'histoire de l'impédance. Et quid de la réponse en fréquence, la bobine joue la dessus ? :doute:

VictorH
Messages : 4
Inscription : jeu. 10 janv. 2019 14:43

Re: Discussion générale autour de la Hi-Fi vintage

Message par VictorH » jeu. 10 janv. 2019 16:05

Pour mon premier post après celui de ma présentation, je partage avec vous ma trouvaille d'hier soir: un chouette Optonica SM-3000, abandonné sur un bout de trottoir un carton rempli de vaisselle cassée et une pile de vieux magazines.
Il a une bonne gueule avec ses joues en bois (à peine usée) et ses jolis boutons ! Et après un bon décrassage extérieur, il est en très bon état, les sérigraphies sont impeccables, il manque juste un bouton...
1547132633-opto3000.jpg
1547132633-opto3000.jpg (28.27 Kio) Consulté 737 fois
1547132633-opto3000.jpg
1547132633-opto3000.jpg (28.27 Kio) Consulté 737 fois
Je l'ai testé et à ma grande surprise, il s'allume et sort même du son bien que pas très fort. Le volume poussé à fond, c'est écoutable mais ça correspond à peine au volume que je mettrais pour écouter un truc tranquille chez moi au calme.
A l'intérieur, c'est plus décevant. J'ai enlevé une quantité incroyable de poussière (ou plutôt du feutre...) pour découvrir qu'un ou plusieurs condensateurs ont coulé, c'est vraiment pas joli. (Au passage, j'ai rarement vu une aussi belle organisation interne pour un ampli, mais ça vient peut-être du fait que je n'ai pas vu beaucoup d'intérieur d'ampli).
1547132591-opto3000-hs.jpg
1547132591-opto3000-hs.jpg (24.98 Kio) Consulté 737 fois
1547132591-opto3000-hs.jpg
1547132591-opto3000-hs.jpg (24.98 Kio) Consulté 737 fois
J'ai peut-être un coup à jouer, dans la mesure où la carte qui à l'air de poser problème est enfichable! Mais avant de mettre en quête d'une pièce comme celle la, j'aurai bien aimé savoir si quelqu'un à un avis sur cet ampli qui à l'air d'être plutôt sérieux, mais sur lequel on trouve assez peu de choses...

En ligne
Avatar de l’utilisateur
TDS
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 6576
Inscription : sam. 26 sept. 2015 17:34
Localisation : Wallifornie

Re: Discussion générale autour de la Hi-Fi vintage

Message par TDS » jeu. 10 janv. 2019 16:14

VictorH a écrit :
jeu. 10 janv. 2019 16:05
Pour mon premier post après celui de ma présentation, je partage avec vous ma trouvaille d'hier soir: un chouette Optonica SM-3000, abandonné sur un bout de trottoir un carton rempli de vaisselle cassée et une pile de vieux magazines.
Il a une bonne gueule avec ses joues en bois (à peine usée) et ses jolis boutons ! Et après un bon décrassage extérieur, il est en très bon état, les sérigraphies sont impeccables, il manque juste un bouton...

Image

Je l'ai testé et à ma grande surprise, il s'allume et sort même du son bien que pas très fort. Le volume poussé à fond, c'est écoutable mais ça correspond à peine au volume que je mettrais pour écouter un truc tranquille chez moi au calme.
A l'intérieur, c'est plus décevant. J'ai enlevé une quantité incroyable de poussière (ou plutôt du feutre...) pour découvrir qu'un ou plusieurs condensateurs ont coulé, c'est vraiment pas joli. (Au passage, j'ai rarement vu une aussi belle organisation interne pour un ampli, mais ça vient peut-être du fait que je n'ai pas vu beaucoup d'intérieur d'ampli).

Image

J'ai peut-être un coup à jouer, dans la mesure où la carte qui à l'air de poser problème est enfichable! Mais avant de mettre en quête d'une pièce comme celle la, j'aurai bien aimé savoir si quelqu'un à un avis sur cet ampli qui à l'air d'être plutôt sérieux, mais sur lequel on trouve assez peu de choses...
Bonjour VictorH,

Bienvenue sur le forum. :mezomages:
Les images doivent être hébergées sur le site directement.
A lire:
https://vintage-audio-laser.fr/viewtopi ... 122&t=2432
Merci.
6 241 509 629 152 650 000 charges élémentaires par seconde
Rejoins le côté obscur du forum, on a des cookies.

VictorH
Messages : 4
Inscription : jeu. 10 janv. 2019 14:43

Re: Discussion générale autour de la Hi-Fi vintage

Message par VictorH » jeu. 10 janv. 2019 16:37

Oups, désolé... J'ai bêtement repris mes habitudes d'autres forums...
Je vais continuer à jouer les boulets, mais je ne vois pas comment éditer mon message.

En ligne
Avatar de l’utilisateur
TDS
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 6576
Inscription : sam. 26 sept. 2015 17:34
Localisation : Wallifornie

Re: Discussion générale autour de la Hi-Fi vintage

Message par TDS » jeu. 10 janv. 2019 16:52

VictorH a écrit :
jeu. 10 janv. 2019 16:37
Oups, désolé... J'ai bêtement repris mes habitudes d'autres forums...
Je vais continuer à jouer les boulets, mais je ne vois pas comment éditer mon message.
Après un certain temps, il n'est plus possible d'éditer les posts ceci afin de conserver l'intégrité et la compréhension du fil.
6 241 509 629 152 650 000 charges élémentaires par seconde
Rejoins le côté obscur du forum, on a des cookies.

Avatar de l’utilisateur
Michtruc
Contributeur 2016/17/18/19
Contributeur 2016/17/18/19
Messages : 2224
Inscription : sam. 26 sept. 2015 17:58
Localisation : Liège Belgique

Re: Discussion générale autour de la Hi-Fi vintage

Message par Michtruc » jeu. 10 janv. 2019 17:13

VictorH a écrit :
jeu. 10 janv. 2019 16:05
Pour mon premier post après celui de ma présentation, je partage avec vous ma trouvaille d'hier soir: un chouette Optonica SM-3000, abandonné sur un bout de trottoir un carton rempli de vaisselle cassée et une pile de vieux magazines.
:salut:

C'est une bonne trouvaille que tu as fais là! :genial:

J'ai cet ampli couplé à des Mission M71 pour sonoriser mon PC et principalement pour les écoutes nocturnes au casque, j'ai aussi son grand frère le SM-4000 dont j'utilisais la partie préampli, ce sont pour moi de bons appareils bien construits et qui sonnent bien. :genial:

Pour le son qui est faible, peut-être voir du coté des connecteurs sous la tôle de blindage du préampli. :doute:

:mezomages:

Avatar de l’utilisateur
Charly
Contributeur 2015/16/18/19
Contributeur 2015/16/18/19
Messages : 1858
Inscription : sam. 26 sept. 2015 18:31
Localisation : 78 (proche 92)

Re: Discussion générale autour de la Hi-Fi vintage

Message par Charly » jeu. 10 janv. 2019 17:30

VictorH a écrit :
jeu. 10 janv. 2019 16:37
Oups, désolé... J'ai bêtement repris mes habitudes d'autres forums...
Je vais continuer à jouer les boulets, mais je ne vois pas comment éditer mon message.
Salut

J'ai édité ton message pour corriger cela. La prochaine fois, mets aussi des photos avec une meilleure résolution, en 1000 ou 1200 pixels, c'est quand même plus lisible... :yes:

Et si tu dois demander de l'aide pour le dépannage de cet appareil, fais une demande dans la section dédiée STP.

Charly

filou21200
Contributeur 2019
Contributeur 2019
Messages : 250
Inscription : mar. 29 sept. 2015 15:19
Localisation : beaune 21

Re: Discussion générale autour de la Hi-Fi vintage

Message par filou21200 » jeu. 10 janv. 2019 17:35

Bonjour,Optonica est une filiale de Sharp, qui représentait le Haut de gamme a l'époque.
Du trés beaux et trés bon materiel, le plus haut est la série 9XXX.
Platine vinyle avec télécommande, platine cassette 3 tetes (autoreverse il me semble)avec toutes les fonctions inimaginable,préampli(avec l'une des meilleurs entrée phono que j'ai entendu) et ampli de puissance (un vrai bijou !!), tuner ,le tout extremement rare a trouver
1:Dual CV 6050,Pioneer CT 757,Marantz CD 5003,Artech CP-2990,Sony CDP X339 es,Quadral Shogun Phonologue MK IV,Sony CDP X55es
2:Dual CV 6050,Pioneer CT 979,Sony CDP X55es,Pioneer CT 959,Sony CDP X333es,Marantz cd 85,Grundig Finearts CD 903,Confluence Muse

xsteph97
Contributeur 2019
Contributeur 2019
Messages : 1391
Inscription : jeu. 23 mars 2017 18:05
Localisation : 32 (Gers)

Re: Discussion générale autour de la Hi-Fi vintage

Message par xsteph97 » jeu. 10 janv. 2019 17:56

VictorH a écrit :
jeu. 10 janv. 2019 16:05
Pour mon premier post après celui de ma présentation, je partage avec vous ma trouvaille d'hier soir: un chouette Optonica SM-3000, abandonné sur un bout de trottoir un carton rempli de vaisselle cassée et une pile de vieux magazines.
J'ai peut-être un coup à jouer, dans la mesure où la carte qui à l'air de poser problème est enfichable! Mais avant de mettre en quête d'une pièce comme celle la, j'aurai bien aimé savoir si quelqu'un à un avis sur cet ampli qui à l'air d'être plutôt sérieux, mais sur lequel on trouve assez peu de choses...
Bonjour VictorH :salut: et bienvenu sur le forum.
Il est bien beau cet ampli. Je ne connais pas du tout cette marque mais d'après ce que tu en dis et ce qu'en disent Clarly et Filou c'est du bon matériel qui vaut la peine que tu tentes une réparation :genial: :yes:

En ligne
Avatar de l’utilisateur
fanou84450
Contributeur 2017/18/19
Contributeur 2017/18/19
Messages : 6624
Inscription : dim. 27 sept. 2015 15:15
Localisation : St Saturnin les Avignon

Re: Discussion générale autour de la Hi-Fi vintage

Message par fanou84450 » jeu. 10 janv. 2019 19:15

filou21200 a écrit :
jeu. 10 janv. 2019 17:35
Bonjour,Optonica est une filiale de Sharp, qui représentait le Haut de gamme a l'époque.
Du trés beaux et trés bon materiel, le plus haut est la série 9XXX.
Platine vinyle avec télécommande, platine cassette 3 tetes (autoreverse il me semble)avec toutes les fonctions inimaginable,préampli(avec l'une des meilleurs entrée phono que j'ai entendu) et ampli de puissance (un vrai bijou !!), tuner ,le tout extremement rare a trouver
Sans oublier leurs superbes et rares enceintes :yes: :jaime: très musicales et bien construites comme la célèbre CP-5000H (28 kg)
Optonica CP-5000H
6241101394_ce8c36a878_b.jpg
6241101394_ce8c36a878_b.jpg (116.37 Kio) Consulté 675 fois
6241101394_ce8c36a878_b.jpg
6241101394_ce8c36a878_b.jpg (116.37 Kio) Consulté 675 fois
6240586115_023efda246_b.jpg
6240586115_023efda246_b.jpg (81.65 Kio) Consulté 675 fois
6240586115_023efda246_b.jpg
6240586115_023efda246_b.jpg (81.65 Kio) Consulté 675 fois
6240586617_30531f856d_b.jpg
6240586617_30531f856d_b.jpg (64.99 Kio) Consulté 675 fois
6240586617_30531f856d_b.jpg
6240586617_30531f856d_b.jpg (64.99 Kio) Consulté 675 fois

Avatar de l’utilisateur
couscous58
Messages : 753
Inscription : lun. 30 nov. 2015 21:43

Re: Discussion générale autour de la Hi-Fi vintage

Message par couscous58 » jeu. 10 janv. 2019 20:48

Hello les amis,

Pourquoi quand ont vous parle de changer des courroies sur le CTF-1250 vous partez en courant
:incroyable: peur de cassé une pièce?, complexité de la machine?, oublier des vis et pourtant...

Aujourd'hui grâce à la confiance d'un ami
Qui m'a confié sont PIONEER CTF-1250

J'ai pu le remettre en route, sans coupé aucun câbles et avec grande attention même si par moment il y a eu des sueurs froide.

Aujourd'hui il repart pour un bon moment
Place au résultat
IMG_20190110_113946.jpg
IMG_20190110_113946.jpg (266.07 Kio) Consulté 641 fois
IMG_20190110_113946.jpg
IMG_20190110_113946.jpg (266.07 Kio) Consulté 641 fois
IMG_20190110_135721.jpg
IMG_20190110_135721.jpg (273.25 Kio) Consulté 641 fois
IMG_20190110_135721.jpg
IMG_20190110_135721.jpg (273.25 Kio) Consulté 641 fois
IMG_20190110_140109.jpg
IMG_20190110_140109.jpg (251.39 Kio) Consulté 641 fois
IMG_20190110_140109.jpg
IMG_20190110_140109.jpg (251.39 Kio) Consulté 641 fois
Pièces jointes
IMG_20190110_112931.jpg
IMG_20190110_112931.jpg (287.57 Kio) Consulté 641 fois
IMG_20190110_112931.jpg
IMG_20190110_112931.jpg (287.57 Kio) Consulté 641 fois

Avatar de l’utilisateur
Ramutch
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 1827
Inscription : ven. 18 sept. 2015 16:00

Re: Discussion générale autour de la Hi-Fi vintage

Message par Ramutch » jeu. 10 janv. 2019 20:53

couscous58 a écrit :
jeu. 10 janv. 2019 20:48
Hello les amis,

Pourquoi quand ont vous parle de changer des courroies sur le CTF-1250 vous partez en courant
:incroyable: peur de cassé une pièce?, complexité de la machine?, oublier des vis et pourtant...

Aujourd'hui grâce à la confiance d'un ami
Qui m'a confié sont PIONEER CTF-1250

J'ai pu le remettre en route, sans coupé aucun câbles et avec grande attention même si par moment il y a eu des sueurs froide.

Aujourd'hui il repart pour un bon moment
Place au résultat
Salut mon lapin content de te lire ! :a-la-tienne:
Très jolie ta 1250 :jaime: , j'en ai cherché longtemps mais impossible à trouver........trop cher ! :diable:
:salut:
Il faut faire des enfants quand on est vieux, parce qu'on les emmerde pas longtemps. Jean Yanne !

Cliquez sur ma galerie Matos Ramutch

Avatar de l’utilisateur
1822stephane
Contributeur 2015
Contributeur 2015
Messages : 1177
Inscription : lun. 28 sept. 2015 23:11
Localisation : Essonne

Re: Discussion générale autour de la Hi-Fi vintage

Message par 1822stephane » jeu. 10 janv. 2019 21:29

Ramutch a écrit :
jeu. 10 janv. 2019 20:53
couscous58 a écrit :
jeu. 10 janv. 2019 20:48
Hello les amis,

Pourquoi quand ont vous parle de changer des courroies sur le CTF-1250 vous partez en courant
:incroyable: peur de cassé une pièce?, complexité de la machine?, oublier des vis et pourtant...

Aujourd'hui grâce à la confiance d'un ami
Qui m'a confié sont PIONEER CTF-1250

J'ai pu le remettre en route, sans coupé aucun câbles et avec grande attention même si par moment il y a eu des sueurs froide.

Aujourd'hui il repart pour un bon moment
Place au résultat
Salut mon lapin content de te lire ! :a-la-tienne:
Très jolie ta 1250 :jaime: , j'en ai cherché longtemps mais impossible à trouver........trop cher ! :diable:
:salut:
Coucou :salut:

Je viens d'acquérir également sa petite sœur faute de trouver la grande, une CT-F900 avec les courroies d'origine, pour le moment, elle fonctionne mais il faudra penser a les changer :gnark:

Belle bête la 1250 :jaime: :jaime:
Un prolétaire se saoule avec du vin rouge. Un aristocrate se grise avec du champagne, le premier dégueule, le second vomit

Avatar de l’utilisateur
couscous58
Messages : 753
Inscription : lun. 30 nov. 2015 21:43

Re: Discussion générale autour de la Hi-Fi vintage

Message par couscous58 » jeu. 10 janv. 2019 21:48

1822stephane a écrit :
jeu. 10 janv. 2019 21:29
Ramutch a écrit :
jeu. 10 janv. 2019 20:53
couscous58 a écrit :
jeu. 10 janv. 2019 20:48
Hello les amis,

Pourquoi quand ont vous parle de changer des courroies sur le CTF-1250 vous partez en courant
:incroyable: peur de cassé une pièce?, complexité de la machine?, oublier des vis et pourtant...

Aujourd'hui grâce à la confiance d'un ami
Qui m'a confié sont PIONEER CTF-1250

J'ai pu le remettre en route, sans coupé aucun câbles et avec grande attention même si par moment il y a eu des sueurs froide.

Aujourd'hui il repart pour un bon moment
Place au résultat
Salut mon lapin content de te lire ! :a-la-tienne:
Très jolie ta 1250 :jaime: , j'en ai cherché longtemps mais impossible à trouver........trop cher ! :diable:
:salut:
Coucou :salut:

Je viens d'acquérir également sa petite sœur faute de trouver la grande, une CT-F900 avec les courroies d'origine, pour le moment, elle fonctionne mais il faudra penser a les changer :gnark:

Belle bête la 1250 :jaime: :jaime:
Salut mon kiki de tout les kiki tu c'est ou me trouvé :a-la-tienne:

Salut 1822stephane,

Le jour où tu as besoin de la faire si tu veux je suis là :genial:

Avatar de l’utilisateur
TOTOF95
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 1559
Inscription : sam. 26 sept. 2015 20:53
Localisation : VAL D'OISE

Re: Discussion générale autour de la Hi-Fi vintage

Message par TOTOF95 » jeu. 10 janv. 2019 22:13

1822stephane a écrit :
jeu. 10 janv. 2019 21:29
Ramutch a écrit :
jeu. 10 janv. 2019 20:53
couscous58 a écrit :
jeu. 10 janv. 2019 20:48
Hello les amis,

Pourquoi quand ont vous parle de changer des courroies sur le CTF-1250 vous partez en courant
:incroyable: peur de cassé une pièce?, complexité de la machine?, oublier des vis et pourtant...

Aujourd'hui grâce à la confiance d'un ami
Qui m'a confié sont PIONEER CTF-1250

J'ai pu le remettre en route, sans coupé aucun câbles et avec grande attention même si par moment il y a eu des sueurs froide.

Aujourd'hui il repart pour un bon moment
Place au résultat
Salut mon lapin content de te lire ! :a-la-tienne:
Très jolie ta 1250 :jaime: , j'en ai cherché longtemps mais impossible à trouver........trop cher ! :diable:
:salut:
Coucou :salut:

Je viens d'acquérir également sa petite sœur faute de trouver la grande, une CT-F900 avec les courroies d'origine, pour le moment, elle fonctionne mais il faudra penser a les changer :gnark:

Belle bête la 1250 :jaime: :jaime:

Avatar de l’utilisateur
marc
Messages : 2374
Inscription : sam. 26 sept. 2015 17:46
Localisation : bas rhin

Re: Discussion générale autour de la Hi-Fi vintage

Message par marc » jeu. 10 janv. 2019 22:30

bmwz8 a écrit :
jeu. 10 janv. 2019 12:11
marc a écrit :
mar. 8 janv. 2019 22:46

Il est presque impossible de remplacer un hp par un autre, il faudrait déjà que les courbes d'impédance et de réponse en fréquence soient identiques.
Sans oublier les paramètres qui font que le hp est adapté au volume de charge et à l'accord bass reflex si la charge est bass reflex.
Ok merci pour ces éclaircissements. Mais là je ne change pas le HP, seulement la bobine, il reste le même donc pour tout ce qui est adaptation au volume et à l'accord Bass reflex ça devrait être bon. Reste l'histoire de l'impédance. Et quid de la réponse en fréquence, la bobine joue la dessus ? :doute:
Ok, j'avais mal compris :rougi:
Totalement inutile donc absolument nécessaire !

VictorH
Messages : 4
Inscription : jeu. 10 janv. 2019 14:43

Re: Discussion générale autour de la Hi-Fi vintage

Message par VictorH » ven. 11 janv. 2019 09:30

Charly a écrit :
jeu. 10 janv. 2019 17:30
VictorH a écrit :
jeu. 10 janv. 2019 16:37
Oups, désolé... J'ai bêtement repris mes habitudes d'autres forums...
Je vais continuer à jouer les boulets, mais je ne vois pas comment éditer mon message.
Salut

J'ai édité ton message pour corriger cela. La prochaine fois, mets aussi des photos avec une meilleure résolution, en 1000 ou 1200 pixels, c'est quand même plus lisible... :yes:

Et si tu dois demander de l'aide pour le dépannage de cet appareil, fais une demande dans la section dédiée STP.

Charly
Merci Charly, et merci à tous pour vos commentaires sur ma trouvaille, ça me conforte dans l'idée d'essayer de le remettre en ordre de marche. Je vais voir ça dans la section idoine ;)

Avatar de l’utilisateur
doum
Contributeur 2015/18
Contributeur 2015/18
Messages : 1885
Inscription : sam. 26 sept. 2015 19:32
Localisation : Allier

Re: Discussion générale autour de la Hi-Fi vintage

Message par doum » ven. 11 janv. 2019 09:52

VictorH a écrit :
jeu. 10 janv. 2019 16:05
... pour découvrir qu'un ou plusieurs condensateurs ont coulé, c'est vraiment pas joli. (Au passage, j'ai rarement vu une aussi belle organisation interne pour un ampli, mais ça vient peut-être du fait que je n'ai pas vu beaucoup d'intérieur d'ampli).

1547132591-opto3000-hs.jpg
Les condos n'ont pas coulé, c'est juste de la colle.
Pour le son faible en sortie, il faut vérifier la position de tous les boutons et le bon raccordement des entrées.

En ligne
Avatar de l’utilisateur
terminator83
Messages : 1320
Inscription : lun. 28 août 2017 10:02

Re: Discussion générale autour de la Hi-Fi vintage

Message par terminator83 » ven. 11 janv. 2019 13:50

doum a écrit :
ven. 11 janv. 2019 09:52
VictorH a écrit :
jeu. 10 janv. 2019 16:05
... pour découvrir qu'un ou plusieurs condensateurs ont coulé, c'est vraiment pas joli. (Au passage, j'ai rarement vu une aussi belle organisation interne pour un ampli, mais ça vient peut-être du fait que je n'ai pas vu beaucoup d'intérieur d'ampli).

1547132591-opto3000-hs.jpg
Les condos n'ont pas coulé, c'est juste de la colle.
Pour le son faible en sortie, il faut vérifier la position de tous les boutons et le bon raccordement des entrées.
Salut,

Doum a raison, c'est de la colle, on trouve la même chose chez JVC. J'ai eu un Optonica de ce type là, un SM 3636 donc très proche de ton SM 3000. J'avais le même problème, cet amplificateur pourtant donné pour 2x40W ne sortait que peu de puissance, cela semblait "bouché", à la moitié du volume les enceintes étaient à peine secouées. Complètement anormal. Je le mène à une connaissance, qui me dit avoir un SM 4646 avec les mêmes symptômes :doute: ; Bref, il a renoncé à me réparer le mien et à réparer le sien, il a arrêté car ne trouvait pas vraiment la panne, à supposer au final qu'il y en ait une ! Je pense, ce n'est que mon avis, que ces amplificateurs ne devaient pas être bien terribles au départ et apriori vieillissent très mal. Il était peut être à sa place sur le trottoir finalement :couac:
Mon fils m’a demandé de lui expliquer la politique. Je lui ai vidé sa tirelire avec le sourire en lui promettant que c’était pour son bien.

En ligne
Avatar de l’utilisateur
TDS
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 6576
Inscription : sam. 26 sept. 2015 17:34
Localisation : Wallifornie

Re: Discussion générale autour de la Hi-Fi vintage

Message par TDS » ven. 11 janv. 2019 13:54

terminator83 a écrit :
ven. 11 janv. 2019 13:50
doum a écrit :
ven. 11 janv. 2019 09:52
VictorH a écrit :
jeu. 10 janv. 2019 16:05
... pour découvrir qu'un ou plusieurs condensateurs ont coulé, c'est vraiment pas joli. (Au passage, j'ai rarement vu une aussi belle organisation interne pour un ampli, mais ça vient peut-être du fait que je n'ai pas vu beaucoup d'intérieur d'ampli).

1547132591-opto3000-hs.jpg
Les condos n'ont pas coulé, c'est juste de la colle.
Pour le son faible en sortie, il faut vérifier la position de tous les boutons et le bon raccordement des entrées.
Salut,

Doum a raison, c'est de la colle, on trouve la même chose chez JVC. J'ai eu un Optonica de ce type là, un SM 3636 donc très proche de ton SM 3000. J'avais le même problème, cet amplificateur pourtant donné pour 2x40W ne sortait que peu de puissance, cela semblait "bouché", à la moitié du volume les enceintes étaient à peine secouées. Complètement anormal. Je le mène à une connaissance, qui me dit avoir un SM 4646 avec les mêmes symptômes :doute: ; Bref, il a renoncé à me réparer le mien et à réparer le sien, il a arrêté car ne trouvait pas vraiment la panne, à supposer au final qu'il y en ait une ! Je pense, ce n'est que mon avis, que ces amplificateurs ne devaient pas être bien terribles au départ et apriori vieillissent très mal. Il était peut être à sa place sur le trottoir finalement :couac:
Après ouverture d'une demande d'aide, il est très possible qu'un conseil du type: vérifier les transistors de puissance dans ce cas, soit donné :smile:
Les drivers de l'étage amplification en tension débitent mais les puissances derrière son H.S.
6 241 509 629 152 650 000 charges élémentaires par seconde
Rejoins le côté obscur du forum, on a des cookies.

En ligne
Avatar de l’utilisateur
fanou84450
Contributeur 2017/18/19
Contributeur 2017/18/19
Messages : 6624
Inscription : dim. 27 sept. 2015 15:15
Localisation : St Saturnin les Avignon

Re: Discussion générale autour de la Hi-Fi vintage

Message par fanou84450 » ven. 11 janv. 2019 14:24

A mon avis ton Optonica est un peu fatigué, une bonne révision lui fera le plus grand bien (voir un recapage), car d'après ce que j'ai pu lire et voir sur des forums voisins cet ampli... c'est du tout bon y compris musicalement :yes: (construit comme un char... bien agencé... boutons en alu massif, 14.5 kg...) :yes:

filou21200
Contributeur 2019
Contributeur 2019
Messages : 250
Inscription : mar. 29 sept. 2015 15:19
Localisation : beaune 21

Re: Discussion générale autour de la Hi-Fi vintage

Message par filou21200 » ven. 11 janv. 2019 16:38

Ah oui :jaime: :jaime:
Trés belle enceintes ces Sharp !!
1:Dual CV 6050,Pioneer CT 757,Marantz CD 5003,Artech CP-2990,Sony CDP X339 es,Quadral Shogun Phonologue MK IV,Sony CDP X55es
2:Dual CV 6050,Pioneer CT 979,Sony CDP X55es,Pioneer CT 959,Sony CDP X333es,Marantz cd 85,Grundig Finearts CD 903,Confluence Muse

Avatar de l’utilisateur
nitroxlesage
Contributeur 2015/17/18/19
Contributeur 2015/17/18/19
Messages : 3001
Inscription : sam. 26 sept. 2015 19:17

Re: Discussion générale autour de la Hi-Fi vintage

Message par nitroxlesage » ven. 11 janv. 2019 17:10

TDS a écrit :
ven. 11 janv. 2019 13:54
terminator83 a écrit :
ven. 11 janv. 2019 13:50
doum a écrit :
ven. 11 janv. 2019 09:52


Les condos n'ont pas coulé, c'est juste de la colle.
Pour le son faible en sortie, il faut vérifier la position de tous les boutons et le bon raccordement des entrées.
Salut,

Doum a raison, c'est de la colle, on trouve la même chose chez JVC. J'ai eu un Optonica de ce type là, un SM 3636 donc très proche de ton SM 3000. J'avais le même problème, cet amplificateur pourtant donné pour 2x40W ne sortait que peu de puissance, cela semblait "bouché", à la moitié du volume les enceintes étaient à peine secouées. Complètement anormal. Je le mène à une connaissance, qui me dit avoir un SM 4646 avec les mêmes symptômes :doute: ; Bref, il a renoncé à me réparer le mien et à réparer le sien, il a arrêté car ne trouvait pas vraiment la panne, à supposer au final qu'il y en ait une ! Je pense, ce n'est que mon avis, que ces amplificateurs ne devaient pas être bien terribles au départ et apriori vieillissent très mal. Il était peut être à sa place sur le trottoir finalement :couac:
Après ouverture d'une demande d'aide, il est très possible qu'un conseil du type: vérifier les transistors de puissance dans ce cas, soit donné :smile:
Les drivers de l'étage amplification en tension débitent mais les puissances derrière son H.S.
C'est aussi ce que j'aurais dis: driver OK , trs de puissance HS . :ic47:

Les drivers sont vraiment bon pour amener un peu de puissance ,(et les enceintes sensibles) en général cela se joue à la marge, en mW (?).
Il faut quand même faire attention à ce qu'on écrit, ne pas amplifier par des propos mal contrôlés les différences que l'on entend.
T.007

Jack59
Messages : 150
Inscription : jeu. 1 oct. 2015 15:58

Re: Discussion générale autour de la Hi-Fi vintage

Message par Jack59 » ven. 11 janv. 2019 17:44

:salut:
N'ayant rentré aucun appareil, j'en ai profité pour "moderniser" mon bidule :drole:
Le problème va être de retrouver des ampoules à filament si celle ci venait à claquer.
:mezomages:
Jack
Bidule 01.jpg
Bidule 01.jpg (322.31 Kio) Consulté 407 fois
Bidule 01.jpg
Bidule 01.jpg (322.31 Kio) Consulté 407 fois
Bidule 02.jpg
Bidule 02.jpg (308.06 Kio) Consulté 407 fois
Bidule 02.jpg
Bidule 02.jpg (308.06 Kio) Consulté 407 fois

Avatar de l’utilisateur
Michtruc
Contributeur 2016/17/18/19
Contributeur 2016/17/18/19
Messages : 2224
Inscription : sam. 26 sept. 2015 17:58
Localisation : Liège Belgique

Re: Discussion générale autour de la Hi-Fi vintage

Message par Michtruc » ven. 11 janv. 2019 22:05


Répondre

Revenir à « Le forum de la Hi-Fi vintage »