Sony TAN-15F - Hors service.

Demande d'aide ou question technique au sujet d'un amplificateur de puissance
Règles du forum
Consultez les règles spécifiques aux demandes d'aide en cliquant sur ce lien
Répondre
En ligne
lowlow07
Contributeur 2015/17
Contributeur 2015/17
Messages : 3147
Enregistré le : sam. 26 sept. 2015 19:50

Sony TAN-15F - Hors service.

Message par lowlow07 » lun. 4 juin 2018 17:57

Salut les magiciens du forum. :salut:
J'explique...Cet ampli avait un buzz gênant dans le HP de droite.
J'ai démonté l'engin et refait les soudures des grosses capas, elles étaient sèches.
Je teste la carte en l'air et là ça marche, plus de buzz...Je me dis yes !
Par contre en la remontant, pas fais gaffe à la décharge des deux capas...
J'ai provoqué un gros court-circuit, paf, et depuis Il ne démarre plus.
Vrai que c'est parfaitement normal. J'ai du cramer un ou plusieurs transistors.
Par contre la LED s'allume...
hfe_sony_tan-15f_service.pdf
(2.16 Mio) Téléchargé 24 fois
hfe_sony_tan-15f_service.pdf
(2.16 Mio) Téléchargé 24 fois
J'en appelle à vos talents. Je ne sais pas à qui le confier, j'ai pas les appareils.
Merci d'avance.

techmec83
Contributeur 2018
Contributeur 2018
Messages : 1033
Enregistré le : jeu. 21 avr. 2016 20:24
Localisation : Puget Ville

Re: Sony TAN-15F - Hors service.

Message par techmec83 » mar. 12 juin 2018 11:37

lowlow07 a écrit :
lun. 4 juin 2018 17:57
Salut les magiciens du forum. :salut:
J'explique...Cet ampli avait un buzz gênant dans le HP de droite.
J'ai démonté l'engin et refait les soudures des grosses capas, elles étaient sèches.
Je teste la carte en l'air et là ça marche, plus de buzz...Je me dis yes !
Par contre en la remontant, pas fais gaffe à la décharge des deux capas...
J'ai provoqué un gros court-circuit, paf, et depuis Il ne démarre plus.
Vrai que c'est parfaitement normal. J'ai du cramer un ou plusieurs transistors.
Par contre la LED s'allume...
hfe_sony_tan-15f_service.pdf
J'en appelle à vos talents. Je ne sais pas à qui le confier, j'ai pas les appareils.
Merci d'avance.
:salut:
Tu est d' où?
ONKYO M504 P308, TEAC X2000R, SONY DTC77ES, TECHNICS SLP770, PHILIPS N2552, KLIPSCH RF82 MK2.

En ligne
lowlow07
Contributeur 2015/17
Contributeur 2015/17
Messages : 3147
Enregistré le : sam. 26 sept. 2015 19:50

Re: Sony TAN-15F - Hors service.

Message par lowlow07 » mar. 12 juin 2018 13:51

Salut Techmec.
Je suis de Boulogne mais je l'ai déjà confié à un gentil membre du forum.
Merci pour ta proposition.

techmec83
Contributeur 2018
Contributeur 2018
Messages : 1033
Enregistré le : jeu. 21 avr. 2016 20:24
Localisation : Puget Ville

Re: Sony TAN-15F - Hors service.

Message par techmec83 » jeu. 14 juin 2018 13:25

lowlow07 a écrit :
mar. 12 juin 2018 13:51
Salut Techmec.
Je suis de Boulogne mais je l'ai déjà confié à un gentil membre du forum.
Merci pour ta proposition.
:salut:
Ok pas de soucis :smile:
ONKYO M504 P308, TEAC X2000R, SONY DTC77ES, TECHNICS SLP770, PHILIPS N2552, KLIPSCH RF82 MK2.

Répondre

Retourner vers « Amplificateurs de puissance »