Amplis-tuners

Demande d'aide ou question technique au sujet d'un ampli-tuner
Règles du forum
Consultez les règles spécifiques aux demandes d'aide en cliquant sur ce lien
Nouveau sujet
  • Sujets
    Réponses
    Vues
    Dernier message
  • B&O Beomaster 1900 bourdonnement phono et tape
    par Gus » mar. 16 juil. 2019 13:07
    3 Réponses
    32 Vues
    Dernier message par Gus
    mar. 16 juil. 2019 15:06
  • Marantz SR 50L - plus de son sur la et les sorties gauches
    par Minahouet » dim. 30 juin 2019 17:09
    9 Réponses
    155 Vues
    Dernier message par gege_sens
    mer. 3 juil. 2019 20:28
  • B&O Beocenter 9500 - trappe cassette ne s'ouvre plus
    par giandan » sam. 25 mai 2019 10:05
    49 Réponses
    1081 Vues
    Dernier message par giandan
    mar. 25 juin 2019 11:13
  • Sansui G-3000 - fusibles coupés
    par Arno » mer. 20 févr. 2019 13:25
    13 Réponses
    661 Vues
    Dernier message par Arno
    jeu. 20 juin 2019 19:01
  • Technics SA-103 - Ne capte rien
    par xsteph97 » dim. 26 mai 2019 18:17
    0 Réponses
    77 Vues
    Dernier message par xsteph97
    dim. 26 mai 2019 18:17
  • Epam 87 - ne s'allume plus
    par Paca » mer. 8 mai 2019 14:49
    56 Réponses
    860 Vues
    Dernier message par gege_sens
    jeu. 23 mai 2019 20:47
  • Grundig RTV 1020 HIFI - potentiomètres à glissière cassés
    par RodGuex » mar. 21 mai 2019 00:12
    9 Réponses
    213 Vues
    Dernier message par TDS
    mer. 22 mai 2019 12:24
  • Grundig RTV 1020 HIFI - branchement ?
    par RodGuex » lun. 20 mai 2019 15:19
    2 Réponses
    121 Vues
    Dernier message par RodGuex
    lun. 20 mai 2019 22:33
  • Akai AA-1030L - support de la ficelle du tuner endommagé [RÉSOLU]
    par xsteph97 » mar. 2 avr. 2019 09:12
    89 Réponses
    1608 Vues
    Dernier message par xsteph97
    sam. 11 mai 2019 18:32
  • B&O 1900 - perte d'un canal audio - plus de réglages basses et aigus
    par MjjSev » ven. 12 avr. 2019 16:38
    9 Réponses
    378 Vues
    Dernier message par MjjSev
    lun. 6 mai 2019 20:31
  • Nakamichi AV-1 - passage de 110 volts en 240 volts
    par filou21200 » jeu. 2 mai 2019 19:30
    0 Réponses
    73 Vues
    Dernier message par filou21200
    jeu. 2 mai 2019 19:30
  • Sansui 800 - condensateur cramé [RÉSOLU]
    par OLDSCOTT » lun. 15 avr. 2019 21:04
    6 Réponses
    261 Vues
    Dernier message par OLDSCOTT
    dim. 21 avr. 2019 19:48
  • Marantz 2215 - son plus faible voie gauche
    par Billsimenon » jeu. 28 mars 2019 11:32
    27 Réponses
    810 Vues
    Dernier message par Billsimenon
    dim. 31 mars 2019 10:39
  • Pioneer SX-828 - pas de son
    par cyrilr » ven. 13 juil. 2018 15:26
    40 Réponses
    2914 Vues
    Dernier message par Tichu
    sam. 23 mars 2019 12:06
  • Akai AM-U310 - circuit imprimé fissuré
    par Jc000 » mar. 19 mars 2019 22:35
    29 Réponses
    847 Vues
    Dernier message par Jc000
    ven. 22 mars 2019 22:08
  • Sansui G-301 - distorsion audio
    par carl » dim. 3 mars 2019 11:29
    8 Réponses
    426 Vues
    Dernier message par TDS
    dim. 17 mars 2019 23:01
  • Scott R77S - circuit manquant [RÉSOLU]
    par OLDSCOTT » mar. 22 mai 2018 17:52
    4 Réponses
    893 Vues
    Dernier message par OYDES
    ven. 8 mars 2019 15:58
  • Marantz 2235B - remplacement des ampoules de façade
    par def34 » jeu. 28 févr. 2019 15:58
    5 Réponses
    325 Vues
    Dernier message par def34
    sam. 2 mars 2019 01:06
  • Pioneer FX330 - recherche scan de façade
    par Diamaguene » lun. 24 juil. 2017 00:49
    6 Réponses
    866 Vues
    Dernier message par Diamaguene
    lun. 25 févr. 2019 21:21
  • Harman Kardon HK430 - mauvaise tenue d’une station radio
    par tsf46 » dim. 17 févr. 2019 16:54
    0 Réponses
    144 Vues
    Dernier message par tsf46
    dim. 17 févr. 2019 16:54
  • Bang & Olufsen Bomaster 6000 - Affichage LED incomplet
    par giandan » sam. 16 févr. 2019 12:47
    1 Réponses
    168 Vues
    Dernier message par alayn91
    sam. 16 févr. 2019 13:08
  • Esart IS200 - identification composant [RÉSOLU]
    par axis1964 » sam. 2 févr. 2019 10:14
    17 Réponses
    782 Vues
    Dernier message par axis1964
    sam. 16 févr. 2019 10:33
  • Bang & Olufsen Beomaster 9500 - câble déconnecté [RÉSOLU]
    par giandan » jeu. 14 févr. 2019 18:07
    4 Réponses
    277 Vues
    Dernier message par giandan
    ven. 15 févr. 2019 10:51
  • Pioneer SX780 - panne de tuner
    par Sinewave2000 » jeu. 7 févr. 2019 11:24
    7 Réponses
    368 Vues
    Dernier message par Sinewave2000
    jeu. 7 févr. 2019 18:54
  • Akai AA-6300 - canal gauche muet [RÉSOLU]
    par BOULBA » sam. 2 févr. 2019 10:53
    29 Réponses
    1083 Vues
    Dernier message par Tichu
    mar. 5 févr. 2019 14:24
Nouveau sujet

Revenir à l’accueil du forum

Permissions du forum

Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous pouvez transférer des pièces jointes dans ce forum